


<!DOCTYPE html>

<!--[if IE 9]>
<html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->

<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.uxwhiteboards.com/xmlrpc.php">    
    
  
   
    <!-- ******************************************************************** -->
    <!-- * Custom Header JavaScript Code ************************************ -->
    <!-- ******************************************************************** -->
    
            <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102229509-1', 'auto');
  ga('send', 'pageview');

</script>    
	
    <!-- ******************************************************************** -->
    <!-- * WordPress wp_head() ********************************************** -->
    <!-- ******************************************************************** -->
    
    <title>UX Whiteboards | Giant Whiteboards That Stick Anywhere</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Pontano+Sans:400&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Giant UI Whiteboards That Stick Anywhere! iPhone Whiteboards, Android"/>
<link rel="canonical" href="http://www.uxwhiteboards.com/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="UX Whiteboards | Giant Whiteboards That Stick Anywhere" />
<meta property="og:description" content="Giant UI Whiteboards That Stick Anywhere! iPhone Whiteboards, Android" />
<meta property="og:url" content="http://www.uxwhiteboards.com/" />
<meta property="og:site_name" content="UX Whiteboards" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Giant UI Whiteboards That Stick Anywhere! iPhone Whiteboards, Android" />
<meta name="twitter:title" content="UX Whiteboards | Giant Whiteboards That Stick Anywhere" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.uxwhiteboards.com\/","name":"UX Whiteboards","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.uxwhiteboards.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UX Whiteboards &raquo; Feed" href="http://www.uxwhiteboards.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="UX Whiteboards &raquo; Comments Feed" href="http://www.uxwhiteboards.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.uxwhiteboards.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.uxwhiteboards.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.uxwhiteboards.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.uxwhiteboards.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.uxwhiteboards.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.uxwhiteboards.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.uxwhiteboards.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-styles-css'  href='http://www.uxwhiteboards.com/wp-content/themes/shopkeeper/css/styles.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-icon-font-css'  href='http://www.uxwhiteboards.com/wp-content/themes/shopkeeper/inc/fonts/shopkeeper-icon-font/style.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-font-awesome-css'  href='http://www.uxwhiteboards.com/wp-content/themes/shopkeeper/inc/fonts/font-awesome/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-font-linea-arrows-css'  href='http://www.uxwhiteboards.com/wp-content/themes/shopkeeper/inc/fonts/linea-fonts/arrows/styles.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-font-linea-basic-css'  href='http://www.uxwhiteboards.com/wp-content/themes/shopkeeper/inc/fonts/linea-fonts/basic/styles.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-font-linea-basic_elaboration-css'  href='http://www.uxwhiteboards.com/wp-content/themes/shopkeeper/inc/fonts/linea-fonts/basic_elaboration/styles.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-font-linea-ecommerce-css'  href='http://www.uxwhiteboards.com/wp-content/themes/shopkeeper/inc/fonts/linea-fonts/ecommerce/styles.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-font-linea-music-css'  href='http://www.uxwhiteboards.com/wp-content/themes/shopkeeper/inc/fonts/linea-fonts/music/styles.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-font-linea-software-css'  href='http://www.uxwhiteboards.com/wp-content/themes/shopkeeper/inc/fonts/linea-fonts/software/styles.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-font-linea-weather-css'  href='http://www.uxwhiteboards.com/wp-content/themes/shopkeeper/inc/fonts/linea-fonts/weather/styles.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-fresco-css'  href='http://www.uxwhiteboards.com/wp-content/themes/shopkeeper/css/fresco/fresco.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-header-centered-menu-under-css'  href='http://www.uxwhiteboards.com/wp-content/themes/shopkeeper/css/header-centered-menu-under.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='shopkeeper-default-style-css'  href='http://www.uxwhiteboards.com/wp-content/themes/shopkeeper/style.css?ver=4.8.1' type='text/css' media='all' />
<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">
		{{{ data.variation.variation_description }}}
	</div>

	<div class="woocommerce-variation-price">
		{{{ data.variation.price_html }}}
	</div>

	<div class="woocommerce-variation-availability">
		{{{ data.variation.availability_html }}}
	</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Sorry, this product is unavailable. Please choose a different combination.</p>
</script>
<script type='text/javascript' src='http://www.uxwhiteboards.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.uxwhiteboards.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.uxwhiteboards.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://www.uxwhiteboards.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?ref=producthunt&wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/www.uxwhiteboards.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uxwhiteboards.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.uxwhiteboards.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.uxwhiteboards.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uxwhiteboards.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.uxwhiteboards.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<meta name="generator" content="WooCommerce 3.1.1" />
<link rel='shortlink' href='http://www.uxwhiteboards.com/' />
<link rel="alternate" type="application/json+oembed" href="http://www.uxwhiteboards.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.uxwhiteboards.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.uxwhiteboards.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.uxwhiteboards.com%2F&#038;format=xml" />
    <script type="text/javascript">
        var shopkeeper_ajaxurl = '/wp-admin/admin-ajax.php';
    </script>
	<script type="text/javascript">
		var addedToCartMessage = " has been added to your cart.";
	</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- WooCommerce Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '159726291245147', {}, {
    "agent": "woocommerce-3.1.1-1.4.1"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.1.1",
    "pluginVersion": "1.4.1"
});
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=159726291245147&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WooCommerce Facebook Integration end -->
      		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.uxwhiteboards.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- ******************************************************************** --><!-- * Theme Options Styles ********************************************* --><!-- ******************************************************************** --><style>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</style><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="home page-template page-template-page-full-width page-template-page-full-width-php page page-id-6 wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

	
	<div id="st-container" class="st-container">

        <div class="st-pusher">
            
            <div class="st-pusher-after"></div>   
                
                <div class="st-content">

                    
                                        
                    <div id="page_wrapper" class="  transparency_light">
                    
                                             
                        
                                                
                        <div class="top-headers-wrapper">
						
                                                    
                                
<div id="site-top-bar">

        <div class="row">       
        <div class="large-12 columns">
    
        <div class="site-top-bar-inner" style="max-width:1680px">
             
            <div class="language-and-currency">
                
                                
                                
            </div><!--.language-and-currency-->
            
            <div class="site-top-message">Free Shipping on All Domestic (U.S.) Orders Over $99! </div> 
            
                        
            <div class="site-social-icons-wrapper">
                <div class="site-social-icons">
                    <ul>
                                        
                        <li><a href="https://www.facebook.com/uxwhiteboards" target="_blank" class="social_media"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.pinterest.com/uxwhiteboards/" target="_blank" class="social_media"><i class="fa fa-pinterest"></i></a></li><li><a href="https://twitter.com/uxwhiteboards" target="_blank" class="social_media"><i class="fa fa-twitter"></i></a></li><li><a href="http://instagram.com/uxwhiteboards" target="_blank" class="social_media"><i class="fa fa-instagram"></i></a></li>                    
                    </ul>
                </div>
            </div>
            
                        
            <nav id="site-navigation-top-bar" class="main-navigation" role="navigation">                    
                                
                          
            </nav><!-- #site-navigation -->
            
        </div><!-- .site-top-bar-inner -->
    
            </div><!-- .columns -->
    </div><!-- .row -->
        
</div><!-- #site-top-bar -->						
                                                        
                            								
								                                	
<header id="masthead" class="site-header" role="banner">

        <div class="row">		
        <div class="large-12 columns">
        
        
            <div class="site-header-wrapper" style="max-width:1680px">
                
                <div class="site-branding">
                        
                        
                        <a href="http://www.uxwhiteboards.com/" rel="home">
                        	<img class="site-logo" src="https://www.uxwhiteboards.com/wp-content/uploads/2017/08/ux_whiteboards_logo.png" title="Giant iPhone &amp; Android Whiteboards That Stick Anywhere" alt="UX Whiteboards" />
                                                        	<img class="sticky-logo" src="https://www.uxwhiteboards.com/wp-content/uploads/2017/08/uxlogo_mobile.png" title="Giant iPhone &amp; Android Whiteboards That Stick Anywhere" alt="UX Whiteboards" />
                                                    </a>
                    
                                        
                </div><!-- .site-branding --> 
                
                <nav class="show-for-large-up main-navigation default-navigation" role="navigation">                    
                    <ul class="menu-main-nav"><li id="shopkeeper-menu-item-4519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-6 current_page_item"><a href="http://www.uxwhiteboards.com/">Home</a></li>
<li id="shopkeeper-menu-item-4517" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.uxwhiteboards.com/shop/">Products</a></li>
<li id="shopkeeper-menu-item-4518" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.uxwhiteboards.com/about/">WHAT IS IT?</a></li>
<li id="shopkeeper-menu-item-4516" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.uxwhiteboards.com/contact/">Contact</a></li>
</ul>           
                </nav><!-- .main-navigation -->                
                    
                                
                <div class="site-tools offset">
                    <ul>
                        
                                                
                                                                                                <li class="shopping-bag-button">
                            <a href="http://www.uxwhiteboards.com/cart/" class="tools_button">
                                <span class="tools_button_icon">
                                	                                    <i class="spk-icon-cart-shopkeeper"></i>
									                                </span>
                                <span class="shopping_bag_items_number">0</span>
                            </a>
                        </li>
                                                                                                
                        
                                                <li class="my_account_icon">
                            <a class="tools_button" href="https://www.uxwhiteboards.com/my-account/">
                                <span class="tools_button_icon">
                                                                        <i class="spk-icon-user-account"></i>
                                                                    </span>
                            </a>
                        </li>
                        
                        <li class="search-button">
                            <a class="tools_button">
                                <span class="tools_button_icon">
                                	                                    <i class="spk-icon-search"></i>
									                                </span>
                            </a>
                        </li>
                                                
                        <li class="offcanvas-menu-button hide-for-large-up">
                            <a class="tools_button">
								<span class="menu-button-text">menu</span>
                                <span class="tools_button_icon">
                                	                                    <i class="spk-icon-menu"></i>
									                                </span>
                            </a>
                        </li>
                        
                    </ul>
                </div>
                             
            </div><!--.site-header-wrapper-->
        
            </div><!-- .columns -->
    </div><!-- .row -->
    
</header><!-- #masthead -->



<script>

	jQuery(document).ready(function($) {

    "use strict";
	
		$(window).scroll(function() {
			
			if ($(window).scrollTop() > 0) {
				
								
			} else {
				
								
			}
			
		});
	
	});
	
</script>


								                                
                                                    
                        </div>
						
						
	<div class="full-width-page page-title-hidden">
    
        <div id="primary" class="content-area">
           
            <div id="content" class="site-content" role="main">
                
                    <header class="entry-header " >
        
                        <div class="page_header_overlay"></div>
                        
                        <div class="row">
                            <div class="large-12 columns">
				
                                								
								                                
                            </div>
                        </div>
                
                    </header><!-- .entry-header -->
					
					        
                        <div class="entry-content">
                            <div style=""class="normal_height vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_revslider_element wpb_content_element"><link href="http://fonts.googleapis.com/css?family=Mr+Dafoe:400%7CMontserrat:700%2C400" rel="stylesheet" property="stylesheet" type="text/css" media="all">
<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.5.1 fullwidth mode -->
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner tp-overflow-hidden" style="display:none;" data-version="5.4.5.1">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-3" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-thumb="http://www.uxwhiteboards.com/wp-content/uploads/2017/08/uxhome_rev-100x50.png"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.uxwhiteboards.com/wp-content/uploads/2017/08/uxhome_rev.png"  alt="" title="uxhome_rev"  width="1180" height="700" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-2" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="http://www.uxwhiteboards.com/wp-content/uploads/revslider/home-slider/home2-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.uxwhiteboards.com/wp-content/uploads/revslider/home-slider/home2.jpg"  alt="" title="Ecommerce"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption largeboldcutomblack   tp-resizeme" 
			 id="slide-2-layer-1" 
			 data-x="720" 
			 data-y="190" 
						data-width="auto"
			data-height="auto"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"from":"opacity:0;","speed":300,"to":"","delay":500,"ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"to":"auto:auto;","ease":"nothing"}]'
			data-textAlign="['','','','']"

			style="z-index: 5; white-space: nowrap; color: #000000;text-transform:left;">Stick Em </div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption largeboldcustomblack   tp-resizeme" 
			 id="slide-2-layer-2" 
			 data-x="630" 
			 data-y="260" 
						data-width="auto"
			data-height="auto"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"from":"opacity:0;","speed":300,"to":"","delay":500,"ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"to":"auto:auto;","ease":"nothing"}]'
			data-textAlign="['','','','']"

			style="z-index: 6; white-space: nowrap; color: #000000;text-transform:left;">ANYWHERE </div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption mediumboldcustomblack   tp-resizeme" 
			 id="slide-2-layer-3" 
			 data-x="695" 
			 data-y="310" 
						data-width="auto"
			data-height="auto"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"from":"opacity:0;","speed":300,"to":"","delay":500,"ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"to":"auto:auto;","ease":"nothing"}]'
			data-textAlign="['','','','']"

			style="z-index: 7; white-space: nowrap; color: #000000;text-transform:left;">- RIGHT NOW - </div>
	</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}
					</script>
<div class="tp-bannertimer" style="height: 5px; background: rgb(0,0,0);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss=".tp-caption.largeboldcutomblack,.largeboldcutomblack{font-size:64px;line-height:64px;font-family:\"Mr Dafoe\";color:rgb(0,0,0);text-decoration:none;background-color:transparent;border-width:0px;border-color:rgb(34,34,34);border-style:none}.tp-caption.largeboldcustomblack,.largeboldcustomblack{font-size:65px;line-height:64px;font-weight:700;font-family:Montserrat;color:rgb(0,0,0);text-decoration:none;background-color:transparent;border-width:0px;border-color:rgb(34,34,34);border-style:none}.tp-caption.mediumboldcustomblack,.mediumboldcustomblack{font-size:34px;line-height:89px;font-family:Montserrat;color:rgb(0,0,0);text-decoration:none;background-color:transparent;border-width:0px;border-color:rgb(34,34,34);border-style:none}";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_1_1'), gridwidth: [1180], gridheight: [700], sliderLayout: 'auto'});
			
var revapi1,
	tpj=jQuery;
tpj.noConflict();			
tpj(document).ready(function() {
	if(tpj("#rev_slider_1_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_1_1");
	}else{
		revapi1 = tpj("#rev_slider_1_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.uxwhiteboards.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"on",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
				,
				arrows: {
					style:"hesperiden",
					enable:true,
					hide_onmobile:false,
					hide_onleave:false,
					tmp:'',
					left: {
						h_align:"left",
						v_align:"center",
						h_offset:20,
						v_offset:0
					},
					right: {
						h_align:"right",
						v_align:"center",
						h_offset:20,
						v_offset:0
					}
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:1180,
			gridheight:700,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		<script>
					var htmlDivCss = unescape("%23rev_slider_1_1_wrapper%20%7B%0A%20%20%20%20max-width%3A1180px%3B%0A%09margin%3A0px%20auto%3B%0A%7D%0A%0A%23rev_slider_1_1_wrapper%20.tp-caption.medium_text%2C%20.medium_text%20%7B%0A%09font-family%3Amontserrat%3B%0A%09font-size%3A26px%3B%0A%7D");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script><script>
					var htmlDivCss = unescape(".hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A100%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3Argba%280%2C%200%2C%200%2C%201%29%3B%0A%7D%0A.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%22revicons%22%3B%0A%09font-size%3A20px%3B%0A%09color%3Argb%28255%2C%20255%2C%20255%29%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82c%22%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82d%22%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script>
				</div><!-- END REVOLUTION SLIDER --></div></div></div></div></div><div class="boxed-row"><div style=""class="normal_height vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 20px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div></div><div class="boxed-row"><div style=""class="normal_height vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 style="text-align: center;">IPHONE / ANDROID MAGNETIC &amp; VINYL WHITEBOARDS</h3>
<p>If you design apps for a living you&#8217;ve had your share of whiteboard sessions.  Boxes, circles, and rectangles everywhere.  You get the idea of what you need to do, but it always seems to be lacking something.  That&#8217;s why we created UX Whiteboards. Now you can take your typical whiteboard session up a notch with these to-scale iPhone and Android whiteboard magnets.</p>

		</div>
	</div>
</div></div></div></div></div><div class="boxed-row"><div style=""class="normal_height vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="woocommerce columns-3">
			
			

<div class="row">
	<div class="large-12 columns">
		<ul id="products-grid" class="products products-grid small-block-grid-2 medium-block-grid-2 large-block-grid-3 xlarge-block-grid-3 xxlarge-block-grid-3 columns-3">
				
					

<li class="

			
">
   
		

				
				
				
		<div class="product_thumbnail_wrapper ">
			
			<div class="product_thumbnail with_second_image">
				<a href="http://www.uxwhiteboards.com/product/magnetic-iphone-whiteboard/">
					<span class="product_thumbnail_background" style="background-image:url(https://www.uxwhiteboards.com/wp-content/uploads/2014/11/magnet_product2-350x435.jpg)"></span>
					<img width="350" height="435" src="https://www.uxwhiteboards.com/wp-content/uploads/2014/11/magnet_product1-350x435.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://www.uxwhiteboards.com/wp-content/uploads/2014/11/magnet_product1-350x435.jpg 350w, https://www.uxwhiteboards.com/wp-content/uploads/2014/11/magnet_product1-242x300.jpg 242w, https://www.uxwhiteboards.com/wp-content/uploads/2014/11/magnet_product1-70x87.jpg 70w, https://www.uxwhiteboards.com/wp-content/uploads/2014/11/magnet_product1-116x145.jpg 116w, https://www.uxwhiteboards.com/wp-content/uploads/2014/11/magnet_product1-190x236.jpg 190w, https://www.uxwhiteboards.com/wp-content/uploads/2014/11/magnet_product1.jpg 570w" sizes="(max-width: 350px) 100vw, 350px" />				</a>
			</div><!--.product_thumbnail-->
			
							            			
							            			
			
            			
		</div><!--.product_thumbnail_wrapper-->
				
		<h3><a class="product-title-link" href="http://www.uxwhiteboards.com/product/magnetic-iphone-whiteboard/">Magnetic iPhone Whiteboard</a></h3>
		
               
	
		<div class="product_after_shop_loop">
			
			<div class="product_after_shop_loop_switcher">
				
									<div class='product_after_shop_loop_price'>
						
	<span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>89.00</span></span>
					</div>
				
				
								
				<div class="product_after_shop_loop_buttons">
					</a><a rel="nofollow" href="http://www.uxwhiteboards.com/product/magnetic-iphone-whiteboard/" data-quantity="1" data-product_id="4295" data-product_sku="0988" class="button product_type_variable add_to_cart_button">Select options</a>				</div>

								
			</div>
			
		</div>
	
</li>
				
					

<li class="

			
">
   
		

				
				
				
		<div class="product_thumbnail_wrapper ">
			
			<div class="product_thumbnail ">
				<a href="http://www.uxwhiteboards.com/product/magnetic-android-whiteboard/">
					<span class="product_thumbnail_background" style=""></span>
					<img width="350" height="435" src="https://www.uxwhiteboards.com/wp-content/uploads/2015/04/Android-350x435.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://www.uxwhiteboards.com/wp-content/uploads/2015/04/Android-350x435.jpg 350w, https://www.uxwhiteboards.com/wp-content/uploads/2015/04/Android-70x87.jpg 70w, https://www.uxwhiteboards.com/wp-content/uploads/2015/04/Android-570x708.jpg 570w, https://www.uxwhiteboards.com/wp-content/uploads/2015/04/Android-116x145.jpg 116w, https://www.uxwhiteboards.com/wp-content/uploads/2015/04/Android-190x236.jpg 190w" sizes="(max-width: 350px) 100vw, 350px" />				</a>
			</div><!--.product_thumbnail-->
			
							            			
							            			
			
            			
		</div><!--.product_thumbnail_wrapper-->
				
		<h3><a class="product-title-link" href="http://www.uxwhiteboards.com/product/magnetic-android-whiteboard/">Magnetic Android Whiteboard</a></h3>
		
               
	
		<div class="product_after_shop_loop">
			
			<div class="product_after_shop_loop_switcher">
				
									<div class='product_after_shop_loop_price'>
						
	<span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>89.00</span></span>
					</div>
				
				
								
				<div class="product_after_shop_loop_buttons">
					</a><a rel="nofollow" href="http://www.uxwhiteboards.com/product/magnetic-android-whiteboard/" data-quantity="1" data-product_id="4455" data-product_sku="" class="button product_type_variable add_to_cart_button">Select options</a>				</div>

								
			</div>
			
		</div>
	
</li>
				
					

<li class="

			
">
   
		

				
				
				
		<div class="product_thumbnail_wrapper ">
			
			<div class="product_thumbnail ">
				<a href="http://www.uxwhiteboards.com/product/combo-pack/">
					<span class="product_thumbnail_background" style=""></span>
					<img width="350" height="435" src="https://www.uxwhiteboards.com/wp-content/uploads/2014/11/combo_product1-350x435.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://www.uxwhiteboards.com/wp-content/uploads/2014/11/combo_product1-350x435.jpg 350w, https://www.uxwhiteboards.com/wp-content/uploads/2014/11/combo_product1-242x300.jpg 242w, https://www.uxwhiteboards.com/wp-content/uploads/2014/11/combo_product1-70x87.jpg 70w, https://www.uxwhiteboards.com/wp-content/uploads/2014/11/combo_product1-116x145.jpg 116w, https://www.uxwhiteboards.com/wp-content/uploads/2014/11/combo_product1-190x236.jpg 190w, https://www.uxwhiteboards.com/wp-content/uploads/2014/11/combo_product1.jpg 570w" sizes="(max-width: 350px) 100vw, 350px" />				</a>
			</div><!--.product_thumbnail-->
			
							
	<span class="onsale">Sale!</span>
            			
							            			
			
            			
		</div><!--.product_thumbnail_wrapper-->
				
		<h3><a class="product-title-link" href="http://www.uxwhiteboards.com/product/combo-pack/">Combo Pack &#8211; Any 2 Whiteboards</a></h3>
		
               
	
		<div class="product_after_shop_loop">
			
			<div class="product_after_shop_loop_switcher">
				
									<div class='product_after_shop_loop_price'>
						
	<span class="price"><del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>178.00</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>148.00</span></ins></span>
					</div>
				
				
								
				<div class="product_after_shop_loop_buttons">
					</a><a rel="nofollow" href="http://www.uxwhiteboards.com/product/combo-pack/" data-quantity="1" data-product_id="4543" data-product_sku="" class="button product_type_variable add_to_cart_button">Select options</a>				</div>

								
			</div>
			
		</div>
	
</li>
				
					</ul>
    </div><!-- .columns -->
</div><!-- .row -->
			
			</div></div></div></div></div></div>
                        </div><!-- .entry-content -->
                        
                                
                        
            </div><!-- #content -->           
            
        </div><!-- #primary -->
    
    </div><!-- .full-width-page -->
    
					                    
                    					
					                    
                    <footer id="site-footer" role="contentinfo">
                        
                    	                         
                        <div class="site-footer-copyright-area">
                            <div class="row">
								<div class="large-12 columns">
				
									                                    
                                    <ul class="footer_socials_wrapper">
                                        
                                        <li><a href="https://www.facebook.com/uxwhiteboards" target="_blank" class="social_media"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.pinterest.com/uxwhiteboards/" target="_blank" class="social_media"><i class="fa fa-pinterest"></i></a></li><li><a href="https://twitter.com/uxwhiteboards" target="_blank" class="social_media"><i class="fa fa-twitter"></i></a></li><li><a href="http://instagram.com/uxwhiteboards" target="_blank" class="social_media"><i class="fa fa-instagram"></i></a></li>                                        
									</ul>
                                    
                                                                    
									<nav class="footer-navigation-wrapper" role="navigation">                    
										<ul class="menu-footer-navigation"><li id="menu-item-4526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-6 current_page_item menu-item-4526"><a href="http://www.uxwhiteboards.com/">Home</a></li>
<li id="menu-item-4525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4525"><a href="http://www.uxwhiteboards.com/about/">WHAT IS IT?</a></li>
<li id="menu-item-4524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4524"><a href="http://www.uxwhiteboards.com/shop/">Products</a></li>
<li id="menu-item-4522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4522"><a href="http://www.uxwhiteboards.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-4521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4521"><a href="http://www.uxwhiteboards.com/returns-and-refunds/">Returns and Refunds</a></li>
<li id="menu-item-4520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4520"><a href="http://www.uxwhiteboards.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-4523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4523"><a href="http://www.uxwhiteboards.com/contact/">Contact</a></li>
</ul>           
									</nav><!-- #site-navigation -->   
								
                                    <div class="copyright_text">
                                                                                    © 2017 UX Whiteboards \ An Iron Claw Ventures project .                                                                            </div><!-- .copyright_text -->  
                            
								</div><!--.large-12-->
							</div><!-- .row --> 
                        </div><!-- .site-footer-copyright-area -->
                               
                    </footer>
                    
                                        
                </div><!-- #page_wrapper -->
                        
            </div><!-- /st-content -->
        </div><!-- /st-pusher -->        
        
                
        <nav class="st-menu slide-from-right">
            <div class="nano">
                <div class="content">
                
                    <div class="offcanvas_content_right">                	
                        
                        <div id="mobiles-menu-offcanvas">
                                
                                
                                <div class="mobile-search hide-for-large-up">
									
										<div class="widget woocommerce widget_product_search"><form role="search" method="get" class="woocommerce-product-search" action="http://www.uxwhiteboards.com/">
	<label class="screen-reader-text" for="woocommerce-product-search-field-0">Search for:</label>
	<input type="search" id="woocommerce-product-search-field-0" class="search-field" placeholder="Search products&hellip;" value="" name="s" />
	<input type="submit" value="Search" />
	<input type="hidden" name="post_type" value="product" />
</form>
</div>										
										<div class="mobile_search_submit">
											<i class="fspk-icon-search"></i>
										</div>
								
                                </div>

                                                                
	                            
	                                <nav class="mobile-navigation primary-navigation hide-for-large-up" role="navigation">
	                                <ul id="menu-main-nav-1"><li id="menu-item-4519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-6 current_page_item menu-item-4519"><a href="http://www.uxwhiteboards.com/">Home</a></li>
<li id="menu-item-4517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4517"><a href="http://www.uxwhiteboards.com/shop/">Products</a></li>
<li id="menu-item-4518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4518"><a href="http://www.uxwhiteboards.com/about/">WHAT IS IT?</a></li>
<li id="menu-item-4516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4516"><a href="http://www.uxwhiteboards.com/contact/">Contact</a></li>
</ul>	                                </nav>
	                                
	                            	                            
	                            								
									                            
	                            								
								<div class="language-and-currency-offcanvas hide-for-large-up">
								
																		
													
	                            
	                            </div>
                            
                        </div>

                                                                    
                    </div>
                
                </div>
            </div>
        </nav>
	
    </div><!-- /st-container -->

    <!-- ******************************************************************** -->
    <!-- * Mini Cart ******************************************************** -->
    <!-- ******************************************************************** -->

    	    <div class="shopkeeper-mini-cart">
	    	<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>
	    		    </div>
	
	<!-- ******************************************************************** -->
    <!-- * Site Search ****************************************************** -->
    <!-- ******************************************************************** -->
	<div class="site-search">
		<div class="site-search-inner">
		<div class="widget woocommerce widget_product_search"><form role="search" method="get" class="woocommerce-product-search" action="http://www.uxwhiteboards.com/">
	<label class="screen-reader-text" for="woocommerce-product-search-field-1">Search for:</label>
	<input type="search" id="woocommerce-product-search-field-1" class="search-field" placeholder="Search products&hellip;" value="" name="s" />
	<input type="submit" value="Search" />
	<input type="hidden" name="post_type" value="product" />
</form>
</div>		</div>
	</div><!-- .site-search -->

	<!-- ******************************************************************** -->
    <!-- * Back To Top Button *********************************************** -->
    <!-- ******************************************************************** -->
    	

	<!-- ******************************************************************** -->
    <!-- * Product Quick View *********************************************** -->
    <!-- ******************************************************************** -->
    <!-- <div id="quick_view_container">
		<div id="placeholder_product_quick_view" class="woocommerce"></div>
	</div> -->

	<div class="cd-quick-view woocommerce">
	</div> <!-- cd-quick-view -->

    <!-- ******************************************************************** -->
    <!-- * Custom Footer JavaScript Code ************************************ -->
    <!-- ******************************************************************** -->
    
    	
    <!-- ******************************************************************** -->
    <!-- * WP Footer() ****************************************************** -->
    <!-- ******************************************************************** -->
	
				<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.uxwhiteboards.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uxwhiteboards.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='//www.uxwhiteboards.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.uxwhiteboards.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?ref=producthunt&wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uxwhiteboards.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?ref=producthunt&wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_231020d916c6d433f7d104799ccd3bc6"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uxwhiteboards.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.uxwhiteboards.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uxwhiteboards.com/wp-includes/js/wp-util.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?ref=producthunt&wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Sorry, no products matched your selection. Please choose a different combination.","i18n_make_a_selection_text":"Please select some product options before adding this product to your cart.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination."};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uxwhiteboards.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.uxwhiteboards.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var getbowtied_scripts_vars = {"ajax_load_more_locale":"Load More Items","ajax_loading_locale":"Loading","ajax_no_more_items_locale":"No more items available.","pagination_blog":"infinite_scroll","layout_blog":"layout-3","shop_pagination_type":"classic","option_minicart":"1","catalog_mode":"0","product_lightbox":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uxwhiteboards.com/wp-content/themes/shopkeeper/js/scripts-dist.js?ver=2.0.10'></script>
<script type='text/javascript' src='http://www.uxwhiteboards.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
    
</body>

</html>